<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://weku.fm/post/grassroots-efforts-tunisia-advance-women-s-rights" />
<meta property="og:description" content="In a building tucked away on a dusty street in Tunis’s Lafayette neighborhood, a classroom full of a dozen young Tunisian women listen to lectures amid" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grassroots efforts in Tunisia to advance women’s rights" />
<link href="http://mediad.publicbroadcasting.net/p/shared/pmp/201711/d03af8f6-937f-4699-91b8-fab10cef5e73.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/pmp/styles/medium/pmpshared/201711/d03af8f6-937f-4699-91b8-fab10cef5e73.jpg" />
<meta property="og:image:height" content="3240" />
<meta content="Grassroots efforts in Tunisia to advance women’s rights" about="/post/grassroots-efforts-tunisia-advance-women-s-rights" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/weku/files/201508/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@889WEKU" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="5760" />
<meta name="description" content="In a building tucked away on a dusty street in Tunis’s Lafayette neighborhood, a classroom full of a dozen young Tunisian women listen to lectures amid" />
<meta name="pmp_guid" content="590bbdb7-827b-45b6-8b24-f2be7a65d589" />
<link rel="shortlink" href="/node/113615" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/grassroots-efforts-tunisia-advance-women-s-rights" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="The World" />
<meta name="category" content="News" />
<meta name="keywords" content="" />
<meta name="wordCount" content="1037" />
<meta name="org_id" content="0" />
<meta name="author" content="Katie Nadworny, Danielle Villasana" />
<meta name="nid" content="113615" />
<meta name="datePublished" content="2017-11-07" />
    <title>Grassroots efforts in Tunisia to advance women’s rights | WEKU</title>
    <style type="text/css" media="all">@import url("http://weku.fm/modules/system/system.base.css?oz1i5f");
@import url("http://weku.fm/modules/system/system.menus.css?oz1i5f");
@import url("http://weku.fm/modules/system/system.messages.css?oz1i5f");</style>
<style type="text/css" media="all">@import url("http://weku.fm/sites/all/libraries/magnific-popup/magnific-popup.css?oz1i5f");</style>
<style type="text/css" media="all">@import url("http://weku.fm/sites/all/modules/contrib/date/date_api/date.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oz1i5f");
@import url("http://weku.fm/modules/field/theme/field.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/contrib/google_cse/google_cse.css?oz1i5f");
@import url("http://weku.fm/modules/node/node.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_hull/pi_outrigger/css/pi_outrigger.css?oz1i5f");
@import url("http://weku.fm/modules/search/search.css?oz1i5f");
@import url("http://weku.fm/modules/user/user.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/contrib/views/css/views.css?oz1i5f");</style>
<style type="text/css" media="all">@import url("http://weku.fm/sites/all/modules/contrib/ctools/css/ctools.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_guide/css/pi_guide.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_hull/jplayer/css/jplayer.npr.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_npr_story/css/pi_npr_story.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_views/pi_reports_views/css/pi_reports.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_menus/css/flexiMenu.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/responsive_footer/responsive-footer.admin.css?oz1i5f");</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#454545;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#454545;}}.branding .give{background:#5E213B;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<style type="text/css" media="all">@import url("http://weku.fm/sites/all/modules/custom/triton_player/css/td-player.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_ajax_links_api/pi_ajax_links_api.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_ajax_links_api/nprogress/nprogress.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/pi_content_types/pi_program/treatments/program-promo/program-promo.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/community_calendar/lib/typeahead/typeahead.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/community_calendar/lib/datetimepicker/jquery.timepicker.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/community_calendar/lib/datetimepicker/bootstrap-datepicker3.standalone.min.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/community_calendar/assets/community-calendar.css?oz1i5f");
@import url("http://weku.fm/sites/all/modules/custom/npr_entities/npr_fields/npr_image_gallery/css/npr-image-gallery.css?oz1i5f");</style>
<style type="text/css" media="all">@import url("http://weku.fm/sites/all/themes/responso/css/icon-fonts.css?oz1i5f");
@import url("http://weku.fm/sites/all/themes/responso/css/screen.css?oz1i5f");</style>
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_gWSjuk_k9cHzrr4eBk6JpgdSRx_5eeuuLy28upUPpSY.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_lNyZNlsrDDz-nYFyrUrCq1rRWG0Lfcf9GYwz9sqwC0I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aaly.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/weku/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-113615 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WEKU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/201508/logo_fid.jpg" alt="WEKU logo" title="WEKU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/weku/weku" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WEKU</a>
</li>
<li class="left">
<a href="/schedule/weku2">Classic 102.1</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Program Listings</a>
</li>
<li class="left">
<a href="/programs/eastern-standard-weku">Eastern Standard</a>
</li>
<li class="left">
<a href="/programs/focus-business">Focus On Business</a>
</li>
</ul>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/people/capacity/hosts">Hosts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/Donate">Donate</a>
</li>
<li class="left">
<a href="/stocks-and-securities">Stocks and Securities</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/donateyourcar">Donate Your Car</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/corporate-support">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/book-club">Book Club</a>
</li>
<li class="left">
<a href="/community-calendar">Events Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/EKU-Partners">EKU Partners</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://weku.fm/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/interact">Contact Us</a>
</li>
<li class="left">
<a href="/general-information">General Information</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WEKUFM"
  renderingmode="Flash,Html5"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">88.9 WEKU</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="88.9 WEKU"
     data-stream-key="WEKUFM"
     data-stream-ucs="5102dce9e1c8ff994aa73f86">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        88.9 WEKU      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="CLASSIC 102.1"
     data-stream-key="WEKUHD2"
     data-stream-ucs="5102dd1fe1c8e017a0961710">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        CLASSIC 102.1      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WEKU</a>
</li>
<li class="left">
<a href="/schedule/weku2">Classic 102.1</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Program Listings</a>
</li>
<li class="left">
<a href="/programs/eastern-standard-weku">Eastern Standard</a>
</li>
<li class="left">
<a href="/programs/focus-business">Focus On Business</a>
</li>
</ul>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/people/capacity/hosts">Hosts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/Donate">Donate</a>
</li>
<li class="left">
<a href="/stocks-and-securities">Stocks and Securities</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/donateyourcar">Donate Your Car</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/corporate-support">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/book-club">Book Club</a>
</li>
<li class="left">
<a href="/community-calendar">Events Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/EKU-Partners">EKU Partners</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://weku.fm/about">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/interact">Contact Us</a>
</li>
<li class="left">
<a href="/general-information">General Information</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-113615" class="node node-post node-promoted full row" about="/post/grassroots-efforts-tunisia-advance-women-s-rights" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/world">The World</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Grassroots efforts in Tunisia to advance women’s rights    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name">Katie Nadworny, Danielle Villasana</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/world">The World</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw&amp;text=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw&amp;t=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="&lt;p&gt;This image shows women in Tunisia at a training at Aswat Nissa's academy, which is preparing them to enter politics.&lt;/p&gt;
" href="/sites/shared/pmp/styles/x_large/pmpshared/201711/d03af8f6-937f-4699-91b8-fab10cef5e73.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/pmp/styles/medium/pmpshared/201711/d03af8f6-937f-4699-91b8-fab10cef5e73.jpg"   alt="&lt;p&gt;This image shows women in Tunisia at a training at Aswat Nissa&#039;s academy, which is preparing them to enter politics.&lt;/p&gt;
">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"><p>This image shows women in Tunisia at a training at Aswat Nissa's academy, which is preparing them to enter politics.</p>
</div>
    <div class="attribution">
  <span class="credit">Danielle Villasana/PRI&nbsp;</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In a building tucked away on a dusty street in Tunis’s Lafayette neighborhood, a classroom full of a dozen young Tunisian women listen to lectures amid bursts of laughter on a spring day earlier this year. The group is a diverse mix of women sporting smartly tucked headscarves, brightly colored blazers and fitted jeans. One by one, they stand in front of the classroom and explain to their peers why they want to pursue politics.</p> <p>This is their first training at Aswat Nissa’s academy where Tunisian women learn the tools they need to enter politics in the country’s young democracy. Aswat Nissa was founded by Ikram Ben Said in the spring of 2011, which was quickly followed by the complementary Women’s Political Academy in 2012. Aswat Nissa trains women from the entire political spectrum, from Islamists to secularists. The goal: continue to advance women’s rights by empowering women to be political leaders.</p>  <p>Tunisia has been at the forefront of women’s rights in the Arab world for decades, dating back to the country’s founding. The 1956 <a href="http://vc.bridgew.edu/jiws/vol18/iss4/3/">Code of Personal Status</a>, implemented by Tunisia’s first president, outlawed polygamy and forced marriages and allowed equal divorce rights for men and women. At the time, this guaranteed some of the widest protections and rights to women in the Arab world.</p> <p>However, throughout the reign of President Zine al-Abidine Ben Ali, women’s rights often left out religious Tunisian women. “Our oppressive regime was not just politically oppressive, curtailing people's human rights and political freedoms,” said Mariem Masmoudi, a political activist, “but it was also religiously very oppressive, [it] closed down mosques [and] forbade women from choosing to wear the headscarf.”</p> <p>When Tunisia’s street protests in 2011 snowballed into the country’s <a href="http://www.aljazeera.com/indepth/inpictures/2015/12/tunisian-revolution-151215102459580.html">Jasmine Revolution </a>that overthrew Ben Ali, triggering the Arab Spring protests throughout the region, women activists from all sides of the political spectrum took on leading roles in the transition away from autocracy and into democracy.</p> <p>This year has also seen a wave of progressive legislation for women’s rights. At the end of July, the Tunisian parliament passed the <a href="https://www.hrw.org/news/2017/07/27/tunisia-landmark-step-shield-women-violence">Elimination of Violence Against Women law,</a> designed to combat physical, economic, political and psychological violence against women. Soon after, President Beji Caid Essebsi called for a <a href="http://www.aljazeera.com/news/2017/09/tunisia-lifts-ban-muslim-women-marrying-muslims-170914154657961.html">revision of Tunisia’s inheritance law, and the abolition of a 1973 ban </a>that prevented Muslim Tunisian women from marrying non-Muslims. Despite some resistance from both local and international imams and religious scholars who argued that the changes went against Islamic law, both the marriage and inheritance laws were revised in September.</p> <p>Meherzia Labidi, a parliamentarian from the Ennahda party and the first vice president of the Constituent Assembly of Tunisia, believes that women’s rights should transcend political affiliation, and she aims to maintain a dialogue with members of the opposition parties. “We still need to work together. Because it’s not simply a question of understanding ... [it’s] a question of being able to work for each other and to speak for each other but [also] to respect each other’s freedom, because one of the legacies of colonialism is that when we want to speak for the other, sometimes we silence their voice.”</p>  <p>In addition to women working within the political establishment, there are grassroots groups that amplify Tunisian women’s voices like Chaml, an organization that promotes feminism through blogs and workshops. Yosra Esseghir formed Chaml with a friend after finding a following on Facebook. Before long, they decided to meet in public cafes and work together to create platforms for women to tell their own stories.</p> <p>“[Feminism] is a way of life. It’s a way of thinking, of seeing the world,” said Esseghir. “It’s about equality, it's not very very difficult.” </p> <p>In starting up Aswat Nissa, Ben Said’s dream was to create an organization that wouldn’t prescribe a certain mold of feminism, but instead, celebrate the diversity of feminism in Tunisia. “For me, feminism is liberating women and liberating women is offering the opportunities and allowing them to choose,” said Ben Said.</p> <p>Her grassroots efforts to educate and empower female leaders look beyond the success of women’s rights legislation to a future where women’s issues are championed by more female politicians. “We need gender-sensitive public policies, we need policies that recognize women, and we need gender-sensitive budgets,” she said. And training women to advocate for themselves as politicians, she determined, is the best way to do that.</p> <p>“We want our future policies [to be] informed by the diversity of women and not just represent one vision of women,” said Ben Said. “We need to advocate for ourselves.”</p> <p><em>Katie Nadworny and Danielle Villasana reported from Tunis, Tunisia. </em></p>  <p> <br /></p><p>From PRI's The World ©2017 <a href="http://www.pri.org">PRI</a></p> <img id="pri-insights" src="//api.pri.org/insights/?story=https%3A%2F%2Fwww.pri.org%2Fstories%2F2017-11-02%2Fwomen-entering-politics-tunisia&amp;feed=pmp" /></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw&amp;text=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw&amp;t=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Grassroots%20efforts%20in%20Tunisia%20to%20advance%20women%E2%80%99s%20rights&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fybqvzlsw" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-weku.disqus.com/?url=http%3A%2F%2Fweku.fm%2Fpost%2Fgrassroots-efforts-tunisia-advance-women-s-rights">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.eku.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/EKU-Logo_White_small_0.png" alt="Eastern Kentucky University" title="Eastern Kentucky University" /></a></li>
<li><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/npr-logo_1.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/apm-logo_1.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/pri-logo.png" alt="PRI" title="PRI" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/bbc-logo_1.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.cbc.ca" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/cbc-logo_1.png" alt="CBC" title="CBC" /></a></li>
<li><a href="http://www.prx.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/prx-logo.png" alt="Public Radio Exchance" title="Public Radio Exchance" /></a></li>
<li class="last"><a href="http://protectmypublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/weku/files/styles/partner_footer_logo/public/201508/protect-my-pm.png" alt="Protect My Public Media" title="Protect My Public Media" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WEKU</span></li>
<li><a href="http://www.eku.edu" target="_blank">WEKU is a service of Eastern Kentucky University</a></li>
<li><a href="http://weku.fm/eeo-public-file" target="_self">EEO Public File</a></li>
<li><a href="http://www.fm/privacy-policy" target="_self">Privacy Policy</a></li>
<li class="last"><a href="http://www.weku.fm/employment" target="_self">Employment</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oz1i5f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
